Gracias por visitarme

viernes, 28 de marzo de 2014

Ejemplo de asesoria y trabajo con Matemáticas en Japón

Espero que les sirva, buen ejemplo que para muchos maestros es demaciado fácil, y en ese brincar pasos, el alumno se confunde y en lugar de entrar a un proceso de construcción en donde todo va entendiendo brinca  a un proceso de transmisión para solo satifaser las exigencias de su maestro, espero que les sirva y tómenlo en cuenta.


domingo, 9 de marzo de 2014

¿Cómo enseñar ortografía? Reducir las faltas hasta un 80%

Excelentemente explicado, debe ser un tema que todos los profesores debemos conocer a fondo, tener el nivel de dominio, pero........... bieno no mas palabras, veanlo y me dicen.


domingo, 29 de diciembre de 2013

Educaplus buena página

Diria más que buena que tiene material en flash , no me crean  puede hacer una clase comun y corriente  en una clase dinámica y divertida con contenidos de primaria y secundaria, denle clic a la imagen y visitenla:

http://www.educaplus.org/

domingo, 24 de noviembre de 2013

Baje los programas del 2011

Aqui les dejo la liga es un solo link pero ustedes pueden modificarlo para el grado que requieran:


http://basica.sep.gob.mx/dgdc/sitio/pdf/inicio/matlinea/2011/primer_grado.pdf

http://basica.sep.gob.mx/dgdc/sitio/pdf/inicio/matlinea/2011/primer_grado.pdf

lo pegan en la barra de dirección y pueden bajar el PDF.
si quieren otro grado solo cambien donde dice primer.

Espero que les sirva, un gracias no caeria mal.

martes, 12 de noviembre de 2013

Desarrolo de cuerpos geométricos

Desarrollo de cuerpos geométrico en PDF listos para imprimir: 

https://drive.google.com/file/d/0B4sAetxPoVa_dVphODAzc1NhSlE/edit?usp=sharing
POLIEDROS o TETRAEDRO o HEXAEDRO O CUBO o OCTAEDRO o DODECAEDRO  o ICOSAEDRO  PRISMA o PRISMA TRIANGULAR  o PRISMA CUADRANGULAR o PRISMA PENTAGONAL  o PRISMA HEXAGONAL  PIRÁMIDE o PIRÁMIDE TRIANGULAR  o PIRÁMIDE CUADRANGULAR  o PIRÁMIDE PENTAGONAL  o PIRÁMIDE HEXAGONAL  o PIRÁMIDE OCTAGONAL  o PIRÁMIDE CUADRANDULAR TRUNCADA CILINDRO CONOS o CONO TRUNCADO o CONO TRUNCADO

martes, 15 de octubre de 2013

Reactivos liberados de RUMBO A ENLCE

Excelente material que nos permite observar las fallas mas frecuentes en la aplicaciòn de estos instrumentos:

https://docs.google.com/file/d/0B4sAetxPoVa_dG00Z0l2RXNBdHM/preview https://docs.google.com/file/d/0B4sAetxPoVa_Q1pMV0lNVGdZN2s/preview
https://docs.google.com/file/d/0B4sAetxPoVa_d1BNZWx2R2sySm8/preview https://docs.google.com/file/d/0B4sAetxPoVa_ajVsQm9tMFB5emc/preview https://docs.google.com/file/d/0B4sAetxPoVa_OHJEWVJmcXhObms/preview https://docs.google.com/file/d/0B4sAetxPoVa_c0dFYlhKNFZ2NU0/preview https://docs.google.com/file/d/0B4sAetxPoVa_T0Z0b3lneHgxUjA/preview https://docs.google.com/file/d/0B4sAetxPoVa_VWxoOElhc3JLdUE/preview

jueves, 25 de julio de 2013

miércoles, 24 de julio de 2013

FORMATO PARA VACIAR CALIFICACIONES

Así es bimestrales y me da el promedio final individual y de grupo, en otra hoja, además te pone en rojo a los alumnos que estan con calificaciones menores de 6, esperonado que les sirva


lunes, 22 de julio de 2013

911 estadística inicial

Aquí les dejo un formato en excel para llenar la 911, que ya viene e el sistema, pero, para aquellos que todavia no tienen internet, o que tienen problemas, o como simple ejercicio de conocimiento de excel, las formulas aparte de sencillas estan ocultas, es para que le quiten el pass, es fácil, un saludo
PD para bajarlo solo deben de darle click a la imagen 

Un favor si algo de aquí sirve compártanlo, gracias.

sábado, 29 de junio de 2013

Función SI en operaciones matemáticas básicas y modulo de visual basic

Espero que les sirva este archivo de excel de la función "SI" de la sencilla  a la complicada además de un macros.
Es un libro para trabajar algunos aspectos de lenguaje, habilidades para el aprendizaje , habilidades academicas (lecto escrituro y en otro libro lo de matemáticas) .
Una aclaración para separar criterios en la fórmula mí excel pone punto y coma, ustedes chequen que le indica el suyo,  sino va a marcarles error.

veamos los ejemplos vienen en el libro de excel de lenguaje y lectoescritura:

  • formatos condicionados para que el niño responde y se de cuenta si esta bien su repuesta o no en las hojas de la 1 a la 3. 
  • en la cuarta hoja (se trabajan artículos), se usa la función "SI" simple por ejemplo:  =SI(B6="el";"J";"L") hay que formatear esa celda (la que tiene el código) con fuente wingdings, el problema de esta fórmula es que de entrada le pega en la autoestima poque ya esta la carita triste.
  • en esa misma hoja en el siguiente ejercicio modificamos la fórmula para que no ponga nada si la ceda esta vacia de la siguiente manera:  =SI(B8="";"";SI(B8="la";"J";"L")).
  • en la hoja seis tiene que escribir dos criterios el árticulo Y el sustantivo correctos, si no, marca error, para eso usamos la función 
  •   denro de SI y doble fijate bien, la fórmula sería la siguiente: =SI(Y(B7="";D7="");"";SI(Y(B7="los";D7="niños");"¡BIEN!";"REVISA")) ahi el formato de la celda es arial o algo así, porque quiero que salgan palabras, no dibujos.
  • en la hoja siete usamos la fórmula siguiente: =SI(C7="";"";SI(C7="esa";"a";"r")) fuente webding,y  la a significa una palomita o bien  r tacha o mal.
  • en la hoja 10 usamos la función "O"  porque hay dos posibles respuesta válidas, (ojo es doble  SI) de la siguiente manera:  =SI(C23="";"";SI(O(C23="COPA";C23="CARAS");"a";"r"))
  •  además, ese libro trae hipervínculos, un modulo de visual básic para borrar, pero después lo explicaremos.

  • En matemáticas usamos las mismas funciones, pero fijense bien en la fórmula que me suma dos celdas: =SI(V6="";"";SI(V6=(Q6+S6);"J";"L")) esto lo hago para no estar corrigiendo ceda y fórmula, prácticamente la celda se autocorrige.
  • si quieren tener muchas convinaciones de sumas agregamos una macro, de la siguiente manera:
    • nos vamos al menu programador.
    • nos vamos al ícono de visual basic
    • menú insertar
    • módulo, y escribimos lo siguiente (en el módulo) "B3" es la ceda donde tengo uno de los sumandos:
      • Sub numero()
        n = Int(Rnd() * 10)
        Range("b3") = n
        End Sub
         

        los ejemplos los pueden bajar dandole clic a la imagen, un gracias no hace mal, digo para seguir animandose con las clases un saludo cuidense.

Calendario escolar 2013-2014

Espero que les sirva esta imagen como portapantallas:

sábado, 11 de mayo de 2013

Cuentos para preescolar en power point y más

Aquí les presento esta página de Veracruz que se dió a la tarea de buscar o digitalizar cuentos de preeescolar y los pasaron a power point, además de muchas más actividades, visítenla para que la conozcan y si algo les sirve que bueno , sino pues ya ampliaron su repertorio donde puede encontrar recursos, un saludo, plis solo un favor, recomienden la página, para ir solo clic a la imágen ;)


jueves, 2 de mayo de 2013

Modificación al acuerdo 648 "AHORA SI SE PUEDE REPROBAR"

Bueno dice mamá que siempre no, que ahora SÍ se puede reprobar, ántes con solo medio asistir, sin llevar tareas ni hacer nada, con que haga presencia el alumno ya estaba pasado de grado.
Tanto papás como alumnos se escudaron en que solo por ir a la escuela ya tenian pase automático, ni aportar, ni participar, nada, hoy todo cambia, leean el artículo para que se entreren, y ahora , otra vez citamos a padres de familia ???????????para informarles de el cambio de criterio, aquí les dejo el doc. para que lo lean y se enteren.

lunes, 4 de febrero de 2013

Base de datos en Excel

Este es un artículo que escribí hace tiempo pero que me piden mucho sobre todo en youtube aquí el video, no es el mismo ejemplo el que pueden descargar pero pasa.

de aqui pueden bajar el ejemplo que les digo en excel, no trae restricciones para que puedan analizar el códigohttp://www.mediafire.com/view/?1ttddaznlyz

La teoría de aquí es de la universidad computense http://www.mediafire.com/view/?donjhmd2y5z 
 Otro apoyo programar no es fácil pero si divertido http://www.mediafire.com/view/?y1mudxyyzgh 
Función busqueda http://www.mediafire.com/view/?dmehd4dtmjm 
Ahora si lo que quieren es usar excel y visual básic aquí una introducción con ejemplos http://www.mediafire.com/view/?1710u5otcvv62or PDF
PDF Excel con funciones financieras http://www.mediafire.com/?c40a80qgidiec4s 
Llevar a Excel a funcines avanzadas http://www.mediafire.com/?905ih55jfmjwkx5


No se puedn quejar si hay más aquí lo subo, un gracias raza, para animarme a postear, un saludo cuidense.



LinkWithin

Related Posts with Thumbnails